» Ubuntu » Balíky

Error

two or more packages specified (libpgsql-ruby lucid)