» Ubuntu » Balíky

Error

two or more packages specified (libssl-dev lucid)