» Ubuntu » Balíky » lucid (10.04LTS) » libs » libxslt1.1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Zdroj: libxslt  ]

Balík: libxslt1.1 (1.1.26-1ubuntu1.2) [security]

Odkazy pre libxslt1.1

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík libxslt:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

XSLT processing library - runtime library

XSLT is an XML language for defining transformations of XML files from XML to some other arbitrary format, such as XML, HTML, plain text, etc. using standard XSLT stylesheets. libxslt is a C library which implements XSLT.

This package contains libxslt library used by applications for XSLT transformations.

Ostatné balíky súvisiace s balíkom libxslt1.1

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
  • dep: libgcrypt11 (>= 1.4.2)
    LGPL Crypto library - runtime library
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

Stiahnuť libxslt1.1

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 239.4 kB480.0 kB [zoznam súborov]
i386 230.6 kB456.0 kB [zoznam súborov]