» Ubuntu » Balíky

Error

two or more packages specified (mono-1.0-devel lucid)