» Ubuntu » Balíky

Error

two or more packages specified (mythbuntu-diskless-client-builder lucid)