» Ubuntu » Balíky

Error

two or more packages specified (libapron-ocaml-dev lucid)