» Ubuntu » Balíky

Error

two or more packages specified (libtext-ocaml-dev lucid)