» Ubuntu » Balíky » lucid (10.04LTS) » php » php5-mapscript
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Zdroj: mapserver  ]

Balík: php5-mapscript (5.6.1-1ubuntu1.2) [security] [universe]

Odkazy pre php5-mapscript

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík mapserver:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GIS Project (Konferencia)
  • Francesco Paolo Lovergine
  • Andreas Putzo
  • Alan Boudreault

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

php5-cgi module for MapServer

PHP MapScript provides MapServer functions for PHP scripts.

Ostatné balíky súvisiace s balíkom php5-mapscript

  • závisí
  • odporúča
  • navrhuje

Stiahnuť php5-mapscript

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 807.8 kB2,544.0 kB [zoznam súborov]
i386 737.5 kB2,220.0 kB [zoznam súborov]