» Ubuntu » Balíky

Error

two or more packages specified (pixfrogger lucid)