» Ubuntu » Balíky » lucid (10.04LTS) » python » python-minimal
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Zdroj: python-defaults  ]

Balík: python-minimal (2.6.5-0ubuntu1) [nevyhnutné]

Odkazy pre python-minimal

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík python-defaults:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Matthias Klose
  • Scott Kitterman

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

A minimal subset of the Python language (default version)

This package contains the interpreter and some essential modules. It's used in the boot process for some basic tasks. See /usr/share/doc/python2.6-minimal/README.Debian for a list of the modules contained in this package.

Ostatné balíky súvisiace s balíkom python-minimal

  • závisí
  • odporúča
  • navrhuje
  • dep: dpkg (>= 1.13.20)
    Debian package management system
  • dep: python2.6-minimal (>= 2.6.5)
    A minimal subset of the Python language (version 2.6)
  • rec: python
    An interactive high-level object-oriented language (default version)

Stiahnuť python-minimal

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 20.8 kB120.0 kB [zoznam súborov]