» Ubuntu » Balíky

Error

two or more packages specified (libdbd-pg-ruby1.9.1 lucid)