» Ubuntu » Balíky

Error

two or more packages specified (sdlmame lucid)