» Ubuntu » Balíky

Error

two or more packages specified (swig1.3 lucid)