» Ubuntu » Balíky

Error

two or more packages specified (dict-freedict-gla-deu lucid)