» Ubuntu » Balíky

Error

two or more packages specified (torque-base lucid)