» Ubuntu » Balíky

Error

two or more packages specified (ibus-m17n lucid)