» Ubuntu » Balíky

Error

two or more packages specified (ip2host lucid)