» Ubuntu » Balíky

Error

two or more packages specified (xinput lucid)