» Ubuntu » Balíky

Error

two or more packages specified (yakuake lucid)