» Ubuntu » Balíky

Error

two or more packages specified (apt-transport-https natty-updates)