» Ubuntu » Balíky

Error

two or more packages specified (sata-modules-2.6.38-14-generic-di natty-updates)