» Ubuntu » Balíky

Error

two or more packages specified (binutils-doc natty-updates)