» Ubuntu » Balíky

Error

two or more packages specified (mysql-client-5.1 natty-updates)