» Ubuntu » Balíky

Error

two or more packages specified (updates-modules-2.6.38-11-generic-di natty-updates)