» Ubuntu » Balíky

Error

two or more packages specified (pidgin-dbg natty-updates)