» Ubuntu » Balíky

Error

two or more packages specified (duplicity natty-updates)