» Ubuntu » Balíky

Error

two or more packages specified (ffmpeg natty-updates)