» Ubuntu » Balíky

Error

two or more packages specified (firewire-core-modules-2.6.38-13-generic-pae-di natty-updates)