» Ubuntu » Balíky

Error

two or more packages specified (korundum4 natty-updates)