» Ubuntu » Balíky

Error

two or more packages specified (language-selector-qt natty-updates)