» Ubuntu » Balíky

Error

two or more packages specified (libdbusmenu-glib-dev natty-updates)