» Ubuntu » Balíky

Error

two or more packages specified (libapt-pkg-dev natty-updates)