» Ubuntu » Balíky

Error

two or more packages specified (libjabberd2-dev natty-updates)