» Ubuntu » Balíky

Error

two or more packages specified (libmsn-dev natty-updates)