» Ubuntu » Balíky

Error

two or more packages specified (libpanel-applet-3-dev natty-updates)