» Ubuntu » Balíky

Error

two or more packages specified (postgresql-server-dev-8.4 natty-updates)