» Ubuntu » Balíky

Error

two or more packages specified (libkpimidentities4 natty-updates)