» Ubuntu » Balíky

Error

two or more packages specified (libqt4-xml natty-updates)