» Ubuntu » Balíky

Error

two or more packages specified (libreoffice-l10n-nr natty-updates)