» Ubuntu » Balíky

Error

two or more packages specified (libreoffice-ogltrans natty-updates)