» Ubuntu » Balíky

Error

two or more packages specified (python-httplib2 natty-updates)