» Ubuntu » Balíky

Error

two or more packages specified (libsocksd0 natty-updates)