» Ubuntu » Balíky

Error

two or more packages specified (linux-headers-2.6.38-12 natty-updates)