» Ubuntu » Balíky

Error

two or more packages specified (linux-image natty-updates)