» Ubuntu » Balíky

Error

two or more packages specified (cantor natty-updates)