» Ubuntu » Balíky

Error

two or more packages specified (mdadm-udeb natty-updates)