» Ubuntu » Balíky

Error

two or more packages specified (openoffice.org-l10n-hi-in natty-updates)