» Ubuntu » Balíky

Error

two or more packages specified (pcmcia-modules-2.6.38-13-generic-di natty-updates)