» Ubuntu » Balíky

Error

two or more packages specified (python-pyside.qtdeclarative natty-updates)