» Ubuntu » Balíky

Error

two or more packages specified (python3.1-dbg natty-updates)